Online felhasználók

Jelenleg 15 vendég online

Bejelentkezés






Elfelejtett jelszó?
Kezdőlap arrow Fórum
F650.hu
Üdvözöljük, Vendég
Kérjük, hogy jelentkezzen be vagy regisztráljon.    Elfelejtette jelszavát?
Hidegen nem... (1 fő olvassa) (1) Vendég
Új szálat/témakört csak akkor hozz létre a fórumban, ha megbizonyosodtál róla, hogy még nincs ezzel a témával foglalkozó szál! Ellenkező esetben irgum-burgum!
A végére Kedvencekhez hozzáadta: 1
TÉMA: Hidegen nem...
#38877
metRS (Felhasználó)
Redituréjsz!!!! :D
Félig már itt lakik
Hozzászólások: 821
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi lukacs.rich@gmail.com Lakóhely: Homokmégy-Budapest Születési dátum: 1985-12-06
Vá: Egyŕltalan nem 7 éve, 12 hónapja  
Lorka írta::
Hat a teljes rontas ul rajtam...

A sztori:
Kb 3 hete melo miatt nem ultem a paripan. Este kimentem babusgatni. Beinditani. Poccre indul mindenki boldog.
Ambar masnap reggel semmi. Gyakorlatilag nem indul.
Na mondom az aksim beszart vegleg.

(Mert fasz voltam bennehagytam telire. Igaz hogy 2 hetente inditgattam de ez akkor sem hasznalt neki es kinyiffant. A tolto eleinte nem is akarta inditani de vegul sikerult tolteni es ment is vele. Bar eszreveheto volt hogy nem 100%-os. Mert reggelente indult de delutan mar nem akart, gondolom azert mert nem tudott 100%-ra tolteni)

Nade vissza a sztorihoz, tegnap elott aksi behoz, feltölt minden faja.

A reggel aksi be szeles vigyor eeeeees semmi. Forgatja de semmi. Gyertya kivesz takarit. (Ngk iridium) szikra csekkolas minden ok.

Egyszeruen semmi.
Na mindjart csatolom a ket hangfelvetelt a koszorulesrol.

Tippek?

Itt



Lorka!
Probald ki sima gyertyával, mert ha az iridiumost beköpi, akkor onnan az kuka. Nekem hirtelen ennyi jutott eszembe...
Rico
 
Naplózott Naplózott  
 
Redituréjsz!!

Rico F650GS'04-->R1200GS ADV'08

Elektronikus Építési Napló vezetés
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#38879
Lorka (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 375
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Nő Lakóhely: Budapest
Vá: Egyŕltalan nem 7 éve, 12 hónapja  
Köszi Rico,
Megfogadom.
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#38884
Lorka (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 375
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Nő Lakóhely: Budapest
Vá: Hidegen nem... 7 éve, 12 hónapja  
Gratulalunk Lorka!
On nyert egy szabadonfuto javitast....
Szuper.

Respect es tisztelet a nagy Titonak a segitsegett es a savazasert
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39213
lacipapi (Felhasználó)
Írogatott már párszor
Hozzászólások: 43
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi toth.laszlo1956 Születési dátum: 1956-02-29
Vá: Hidegen nem... 7 éve, 7 hónapja  
Helló mindenkinek!

Tudom, ez már lerágott csont, de nekem sajnos aktuális probléma. Elég régóta nem indul rendesen (elsőre) a motorom hideg állapotban, gondoltam megosztom az eddigi tapasztalataimat azokkal, akiknek hasonló problémájuk van és van, mivel ahogy olvasom, legalább a tagok 20%-a már találkozott a jelenséggel és segítséget kérek, hátha valaki tudja a tuti megoldást. Végigolvastam a fórumot ez ügyben és saját kezűleg próbáltam megoldani a problémát. Már-már azt hittem sikerült úrrá lenni rajta, de mégsem.
A jelenség a következő: hidegen elsőre rögtön beindul, azután pár fordulat után leáll. Ismételt indításra ugyanaz a válasz. Kb. három-négy próbálkozás után viszont úgy indul be, mintha minden a legnagyobb rendben lenne. Melegen mindig azonnal elsőre indul. Mindig egy télen-nyáron közel állandó hőmérsékletű (15-25 fok) tárolóból hozom ki és indítom. Próbálkoztam már mindenféle módszerrel (gyújtás levétel az indítások között, várakozás a két indítás között, többszöri gyújtás le-föl indítás előtt, tovább nyomom az indítógombot ha leáll, azonnali újraindítás, stb&#8230, de az eredmény általában ugyanaz. A motor egyébként kifogástalanul működik, alapjárat tökéletes, semmi gond a gázadással, gyorsítással. A fogyasztás átlag 3,5-4.
A motor 2004-es gyártású, 2005-ös magyarországi forgalomba helyezésű, F650CS Scarver. Kétgyertyás, ABS-es, utólagos beszerelésű riasztóval. 2010-ben vettem az első tulajdonostól 8000 km-el. Most 24000 km van benne. Amikor megvettem, mindig elsőre indult, azután kb. 10000 km-nél kezdte csinálni, hogy először csak másodikra, aztán harmadikra végül sokadikra indul be. Érdekes, hogy ha minden nap használom, akkor mindig elsőre indul. Egy egyhetes túrán egyik reggelen sem volt indítási gond.
A fórumon javasolt megoldások közül a következőket csináltam:
 akkumulátor csere, most egy YB-12AL-A típusú Delo gyártmányú 12 Ah-ás zselés van benne (érdekes módon a cserét követő 4-ik alkalomig tökéletesen indult, de azóta csak egyre rosszabb),
 gyertyacsere NGK DR8EIX irídiumos-ra, ami az eredeti DR8EB-t váltotta fel,
 üresjárati mágnes-szelep kúpos részének és tömítő felületének tisztítása (csak egy kicsit volt elszennyeződve) a szelep egyébként tökéletesen működik, az alapjárat 1400-1500 ford/perc,
 légszűrő csere eredeti gyárira (az is volt benne),
 ECU level II. reset kétszer, semmi változás,
 szelephézag ellenőrzés (a gyári határértékeken belül vannak a hézagok mind a négy szelepnél),
 üzemanyagszűrő-nyomásszabályzó csere (az amerikai F650 fórumon olvastam, hogy ha már semmi sem segít az indítási problémákon, cseréljük ki a benzinszűrőt. (hát nekem ez sem jött be)
A fentiek egyike sem oldotta meg a problémát. Tudom, vannak még lehetőségek, hogy végre megoldódjon a dolog. Először is hibakód kiolvasás, hátha ott kiderül valami. Ehhez elvittem a Wallisba, de a hibakód olvasó semmilyen rendellenességet nem jelzett. Mivel egyébként a motor kifogástalanul működik, nem gondolnám, de elképzelhető a benzinszivattyú hibája is, a BMS-C computer mechanikai hibája, esetleg ECU szoftver hiba. A szoftver update-tal kapcsolatosan a Wallisosok nem képesek kiolvasni, hogy melyik szoftver van az BMS-C-ben, nem tudják, hogy melyik van meg nekik és azt se tudják, hogy változtatna-e valamit a csere. A neten, elsősorban az amerikai F650 oldalon fellelhető információk alapján az én motoromon valószínűleg a legkorábbi kétgyertyás, 170 jelű szoftververzió fut. A 2004-ben kiadott 180-as vagy a valószínűleg 2005-ös 190-es, majd a 2006-os 200-as elképzelhetően megoldaná a problémát. A kérdés, hogy hol és ki tudná ezek valamelyikét megbízhatóan felrakni a BMS-C-be.
A Wallisosok szerint azonban az is elképzelhető, hogy az esetleges szoftvercsere sikertelen lesz a BMS-C esetleges fizikai sérülése esetén. Erre pedig semmilyen garanciát nem tudnak vállalni. A BMS-C cseréje talán segítene, de az több mint 100 ezer forint, ezért egyelőre nem próbálom meg, mert ha nem jön be, kidobott pénz. Esetleg a riasztó, is lehet hibás, ami be van kötve az elektromos rendszerbe, bár nem hiszem, hiszen másoknak is van hasonló problémájuk riasztó nélkül. Most már nem tudom (nem akarom) végigpróbálni a lehetséges megoldásokat, ezért kérlek Benneteket, ha valami ötletetek, biztos megoldásotok vagy egyéb tippetek van, osszátok meg velem, hátha bejön.
Most itt tartok és várnám azok hozzászólását, véleményét, akik már találkoztak ezzel a problémával, akiknek nagyobb tapasztalata van, mint nekem, tudnak valamit javasolni, esetleg meg is oldották a dolgot, netán esetleg bontásból származó kétgyertyás BMS-C-II-jük van, amit kipróbálásra kölcsön tudnának adni.
Előre is Köszi!
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39214
Tito (Adminisztrátor)
Adminisztrátor
Hozzászólások: 1461
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi A nép és a sport Lakóhely: Budapest, XIV. kerület Születési dátum: 1975-01-02
Vá: Hidegen nem... 7 éve, 7 hónapja  
Laci, tenyleg mindent megprobaltal, tisztelet!

Furcsallom, hogy a Wallis igy allt a dologhoz, de innentol kezdve tenyleg nem tudok mast javasolni, mint hogy kiprobalni egy frissebb szoftverrel egetett komputerrel.

Kolcsonkerni nem lesz konnyu komputert, mert szerintem most eppen senkinel nincsen szabad preda. Szezon vegen talan nagyobb sikerrel tudsz ravenni valakit, hogy kapja ki a motorbol, a nagy tobbseg leteszi a bringat. Ha raersz vasarnap eljonni a tajekozodasi gurulasra, a szemelyes kapcsolatok kialakitasa sokat szokott lenditeni a segitokeszsegen.

Esetleg Eko-t erdemes felhivni Dunaujvarosban, hatha o bevallalja a szoftverfrissitest.

Udv,

Tito
 
Naplózott Naplózott  
 
Dakar 05 Red Bull Edition
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39217
NaSa (Adminisztrátor)
Értem én! Csak lesz...m!
Fórum adminisztrátor
Hozzászólások: 3091
graph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi nasa@emh.hu Születési dátum: 1957-08-02
Vá: Hidegen nem... 7 éve, 7 hónapja  
hahahahaha

nálam lesz egy javított
ha igaz
 
Naplózott Naplózott  
 
[HGF]Libero_hun alias NaSa
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39218
lacipapi (Felhasználó)
Írogatott már párszor
Hozzászólások: 43
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi toth.laszlo1956 Születési dátum: 1956-02-29
Vá: Hidegen nem... 7 éve, 7 hónapja  
Tito írta::
Laci, tenyleg mindent megprobaltal, tisztelet!

Furcsallom, hogy a Wallis igy allt a dologhoz, de innentol kezdve tenyleg nem tudok mast javasolni, mint hogy kiprobalni egy frissebb szoftverrel egetett komputerrel.

Kolcsonkerni nem lesz konnyu komputert, mert szerintem most eppen senkinel nincsen szabad preda. Szezon vegen talan nagyobb sikerrel tudsz ravenni valakit, hogy kapja ki a motorbol, a nagy tobbseg leteszi a bringat. Ha raersz vasarnap eljonni a tajekozodasi gurulasra, a szemelyes kapcsolatok kialakitasa sokat szokott lenditeni a segitokeszsegen.

Esetleg Eko-t erdemes felhivni Dunaujvarosban, hatha o bevallalja a szoftverfrissitest.

Udv,

Tito


Köszi a javaslatot, Ekot keresem, hátha tud segíteni. A vasárnapi gurulásra egyelőre nem tudom hogy el tudok-e menni.
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39219
lacipapi (Felhasználó)
Írogatott már párszor
Hozzászólások: 43
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi toth.laszlo1956 Születési dátum: 1956-02-29
Vá: Hidegen nem... 7 éve, 7 hónapja  
NaSa írta::
hahahahaha

nálam lesz egy javított
ha igaz


Köszi az együttérzést!
Kb. mikor nézhetem meg?
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39220
dzsini (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 313
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi Lakóhely: Szigetmonostor Születési dátum: 1966-08-29
Vá: Hidegen nem... 7 éve, 7 hónapja  
Lacipapi!

A töltésedet megmérted már?Nekem gyanús,hogy új aksival pár napig jól indult és utána nem.Nekem is volt ilyen problémám, az aksi csere megoldotta,majd jött a szabadonfutó,ami hasonló problémát okozott.annak cseréje után minden ok.

Üdv Dzsini!
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39221
eko (Felhasználó)
Valószinűleg újonc
Hozzászólások: 1
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Lakóhely: Dunaújváros
Vá: Hidegen nem... 7 éve, 7 hónapja  
Tito írta::


Esetleg Eko-t erdemes felhivni Dunaujvarosban, hatha o bevallalja a szoftverfrissitest.

Udv,

Tito


Szia!

Köszi az ajánlást, de sajnos szoftvert nem tudok frissíteni.
Ahhoz online kapcsolat kell a gyárral, és azért nem tudják a Wallisban sem, hogy milyen szoftver kerül rá, mert a frissítés előtt/alatt ez nem derül ki. Azt viszont elvileg látniuk kell, hogy mi az aktuális verzió.
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39222
Tito (Adminisztrátor)
Adminisztrátor
Hozzászólások: 1461
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi A nép és a sport Lakóhely: Budapest, XIV. kerület Születési dátum: 1975-01-02
Vá: Hidegen nem... 7 éve, 7 hónapja  
szia Eko, koszi a meglepetesszeru felbukkanast, es az eszrevetelt!

Tito
 
Naplózott Naplózott  
 
Dakar 05 Red Bull Edition
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39223
lacipapi (Felhasználó)
Írogatott már párszor
Hozzászólások: 43
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi toth.laszlo1956 Születési dátum: 1956-02-29
Vá: Hidegen nem... 7 éve, 7 hónapja  
dzsini írta::
Lacipapi!

A töltésedet megmérted már?Nekem gyanús,hogy új aksival pár napig jól indult és utána nem.Nekem is volt ilyen problémám, az aksi csere megoldotta,majd jött a szabadonfutó,ami hasonló problémát okozott.annak cseréje után minden ok.

Üdv Dzsini!


Egyszer korábban már mértem és OK-nak tűnt, olyan 13,5 V körül volt, ha jól emlékszem. Azért lehet megnézem most is valamikor.
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39224
lacipapi (Felhasználó)
Írogatott már párszor
Hozzászólások: 43
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi toth.laszlo1956 Születési dátum: 1956-02-29
Vá: Hidegen nem... 7 éve, 7 hónapja  
eko írta::
Tito írta::


Esetleg Eko-t erdemes felhivni Dunaujvarosban, hatha o bevallalja a szoftverfrissitest.

Udv,

Tito


Szia!

Köszi az ajánlást, de sajnos szoftvert nem tudok frissíteni.
Ahhoz online kapcsolat kell a gyárral, és azért nem tudják a Wallisban sem, hogy milyen szoftver kerül rá, mert a frissítés előtt/alatt ez nem derül ki. Azt viszont elvileg látniuk kell, hogy mi az aktuális verzió.


Köszi az infokat, most is okosodtam. Valszeg az lesz, hogy megpróbálom náluk.
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39230
lacipapi (Felhasználó)
Írogatott már párszor
Hozzászólások: 43
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi toth.laszlo1956 Születési dátum: 1956-02-29
Vá: Hidegen nem... 7 éve, 7 hónapja  
dzsini írta::
Lacipapi!

A töltésedet megmérted már?Nekem gyanús,hogy új aksival pár napig jól indult és utána nem.Nekem is volt ilyen problémám, az aksi csere megoldotta,majd jött a szabadonfutó,ami hasonló problémát okozott.annak cseréje után minden ok.

Üdv Dzsini!


Nem hagyott nyugodni a dolog, ezért csináltam egy tesztet a töltésről. Az akku alapállapotban indítás előtt 12,8V, gyújtás ráadása után: 12,1V, indítás alatt 10,2V. (bár 5 perc járatás utáni újraindításkor 9.9V) Alapjáraton pár perc alatt fokozatosan felmegy 14,4V-ra, míg 3000-es fordulaton 14,2V a töltés. Terhelés alatt (markolatfűtés, fényszóró) alapjáraton lassan felmegy 14V körülire, 3000-es fordulaton 14,2V-ra. Ez az első indításkor készített video:
Ez egy rövid 10-15 perces motorozás utáni:
Nem tudom másnál hogyan működik és hogy ezekkel a paraméterekkel megfelelő-e az akku és a töltés? Egy másik akksival megpróbálnám, hogy milyen lesz a különbség. Valakinek egy fölös akkuja?
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39242
kolbányi (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 263
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi kolbanyi-antal Lakóhely: makó 6900 bajcsy zs ltp c/3 b 4.em 13. Születési dátum: 1953-01-26
Vá: Hidegen nem... 7 éve, 7 hónapja  
Alapjáraton magasabb a töltőfeszültség min mikor emeled a fordulatot.
Az a lényeg indításkor 10 volt alá ne essen le a feszültség. Akkor biztos jó az aksid. Én egy éve tettem bele és ráértem megmérni a használtat is meg az újat is. Ez a harmadik. 5 évente eldobós.

Örülök, ha segíthettem! Üdv.:kolbányi!
 
Naplózott Naplózott  
 
2004-04-05 F-650 GS
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39243
lacipapi (Felhasználó)
Írogatott már párszor
Hozzászólások: 43
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi toth.laszlo1956 Születési dátum: 1956-02-29
Vá: Hidegen nem... 7 éve, 7 hónapja  
Köszi, akkor ha jól értelmezem az akksi kb. rendbelevőnek tekinthető.
 
Naplózott Naplózott  
 
Módosítás: 2014.10.08 21:23 Név: lacipapi.
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39248
kolbányi (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 263
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi kolbanyi-antal Lakóhely: makó 6900 bajcsy zs ltp c/3 b 4.em 13. Születési dátum: 1953-01-26
Vá: Hidegen nem... 7 éve, 7 hónapja  
lacipapi írta::
Köszi, akkor ha jól értelmezem az akksi kb. rendbelevőnek tekinthető.

Leginkább tavasszal jön elő. Én az ősszel tettem bele az újat egész télen nem töltöttem. Mikor száraz volt az út mentem vele hetente 20 -30 kiló métert, és gyönyörűen bírja! Azt ne feledd az sem jó, ha túl gyorsan feltölti. Az is az aksi hibájára utal.

Üdv! Kolbányi!
 
Naplózott Naplózott  
 
Módosítás: 2014.10.10 15:02 Név: kolbányi.
 
2004-04-05 F-650 GS
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39249
kolbányi (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 263
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi kolbanyi-antal Lakóhely: makó 6900 bajcsy zs ltp c/3 b 4.em 13. Születési dátum: 1953-01-26
Vá: Hidegen nem... 7 éve, 7 hónapja  
lacipapi írta::
Helló mindenkinek!

Tudom, ez már lerágott csont, de nekem sajnos aktuális probléma. Elég régóta nem indul rendesen (elsőre) a motorom hideg állapotban, gondoltam megosztom az eddigi tapasztalataimat azokkal, akiknek hasonló problémájuk van és van, mivel ahogy olvasom, legalább a tagok 20%-a már találkozott a jelenséggel és segítséget kérek, hátha valaki tudja a tuti megoldást. Végigolvastam a fórumot ez ügyben és saját kezűleg próbáltam megoldani a problémát. Már-már azt hittem sikerült úrrá lenni rajta, de mégsem.
A jelenség a következő: hidegen elsőre rögtön beindul, azután pár fordulat után leáll. Ismételt indításra ugyanaz a válasz. Kb. három-négy próbálkozás után viszont úgy indul be, mintha minden a legnagyobb rendben lenne. Melegen mindig azonnal elsőre indul. Mindig egy télen-nyáron közel állandó hőmérsékletű (15-25 fok) tárolóból hozom ki és indítom. Próbálkoztam már mindenféle módszerrel (gyújtás levétel az indítások között, várakozás a két indítás között, többszöri gyújtás le-föl indítás előtt, tovább nyomom az indítógombot ha leáll, azonnali újraindítás, stb&#8230, de az eredmény általában ugyanaz. A motor egyébként kifogástalanul működik, alapjárat tökéletes, semmi gond a gázadással, gyorsítással. A fogyasztás átlag 3,5-4.
A motor 2004-es gyártású, 2005-ös magyarországi forgalomba helyezésű, F650CS Scarver. Kétgyertyás, ABS-es, utólagos beszerelésű riasztóval. 2010-ben vettem az első tulajdonostól 8000 km-el. Most 24000 km van benne. Amikor megvettem, mindig elsőre indult, azután kb. 10000 km-nél kezdte csinálni, hogy először csak másodikra, aztán harmadikra végül sokadikra indul be. Érdekes, hogy ha minden nap használom, akkor mindig elsőre indul. Egy egyhetes túrán egyik reggelen sem volt indítási gond.
A fórumon javasolt megoldások közül a következőket csináltam:
 akkumulátor csere, most egy YB-12AL-A típusú Delo gyártmányú 12 Ah-ás zselés van benne (érdekes módon a cserét követő 4-ik alkalomig tökéletesen indult, de azóta csak egyre rosszabb),
 gyertyacsere NGK DR8EIX irídiumos-ra, ami az eredeti DR8EB-t váltotta fel,
 üresjárati mágnes-szelep kúpos részének és tömítő felületének tisztítása (csak egy kicsit volt elszennyeződve) a szelep egyébként tökéletesen működik, az alapjárat 1400-1500 ford/perc,
 légszűrő csere eredeti gyárira (az is volt benne),
 ECU level II. reset kétszer, semmi változás,
 szelephézag ellenőrzés (a gyári határértékeken belül vannak a hézagok mind a négy szelepnél),
 üzemanyagszűrő-nyomásszabályzó csere (az amerikai F650 fórumon olvastam, hogy ha már semmi sem segít az indítási problémákon, cseréljük ki a benzinszűrőt. (hát nekem ez sem jött be)
A fentiek egyike sem oldotta meg a problémát. Tudom, vannak még lehetőségek, hogy végre megoldódjon a dolog. Először is hibakód kiolvasás, hátha ott kiderül valami. Ehhez elvittem a Wallisba, de a hibakód olvasó semmilyen rendellenességet nem jelzett. Mivel egyébként a motor kifogástalanul működik, nem gondolnám, de elképzelhető a benzinszivattyú hibája is, a BMS-C computer mechanikai hibája, esetleg ECU szoftver hiba. A szoftver update-tal kapcsolatosan a Wallisosok nem képesek kiolvasni, hogy melyik szoftver van az BMS-C-ben, nem tudják, hogy melyik van meg nekik és azt se tudják, hogy változtatna-e valamit a csere. A neten, elsősorban az amerikai F650 oldalon fellelhető információk alapján az én motoromon valószínűleg a legkorábbi kétgyertyás, 170 jelű szoftververzió fut. A 2004-ben kiadott 180-as vagy a valószínűleg 2005-ös 190-es, majd a 2006-os 200-as elképzelhetően megoldaná a problémát. A kérdés, hogy hol és ki tudná ezek valamelyikét megbízhatóan felrakni a BMS-C-be.
A Wallisosok szerint azonban az is elképzelhető, hogy az esetleges szoftvercsere sikertelen lesz a BMS-C esetleges fizikai sérülése esetén. Erre pedig semmilyen garanciát nem tudnak vállalni. A BMS-C cseréje talán segítene, de az több mint 100 ezer forint, ezért egyelőre nem próbálom meg, mert ha nem jön be, kidobott pénz. Esetleg a riasztó, is lehet hibás, ami be van kötve az elektromos rendszerbe, bár nem hiszem, hiszen másoknak is van hasonló problémájuk riasztó nélkül. Most már nem tudom (nem akarom) végigpróbálni a lehetséges megoldásokat, ezért kérlek Benneteket, ha valami ötletetek, biztos megoldásotok vagy egyéb tippetek van, osszátok meg velem, hátha bejön.
Most itt tartok és várnám azok hozzászólását, véleményét, akik már találkoztak ezzel a problémával, akiknek nagyobb tapasztalata van, mint nekem, tudnak valamit javasolni, esetleg meg is oldották a dolgot, netán esetleg bontásból származó kétgyertyás BMS-C-II-jük van, amit kipróbálásra kölcsön tudnának adni.
Előre is Köszi!


Elnézésedet kérem ezt csak most olvastam! Ami nem véletlen, hogy a Németek savas aksit tettek bele! Ezen el kell gondolkozni! Sokkal nagyobb ampert képes leadni rövid időre mint a zselés!

A vezérlőegységet velem is megvetették egyszer Szegeden a szervizben, Később NaSa megjavíttatta a régit. Még ma sem tudom, pontosan mi volt a hiba. A számítógép mindent rendben talált, még sem volt alapjáratom. Kimostam az injektort, gumigyűrűt cseréltem benne, kitakarítottam az alapjárati motort, azóta már párszor: szerintem "Ő" volt a bűnös. Az eredeti vezérlőegységgel kevesebbet fogyaszt, de ne kérdezd most melyik van benne! Van egy tartalék.Amennyiben nem röstelsz eljönni erre Mindkettőt kipróbálhatjuk. Egyikkel járok a másik pihen.
 
Naplózott Naplózott  
 
2004-04-05 F-650 GS
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39253
lacipapi (Felhasználó)
Írogatott már párszor
Hozzászólások: 43
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi toth.laszlo1956 Születési dátum: 1956-02-29
Vá: Hidegen nem... 7 éve, 7 hónapja  
Köszönöm a felajánlást! Pilanatnyilag nem alkalmas, de ha sor kerül rá jelentkezni fogok.
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39259
Jivula (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 382
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi Lakóhely: Mocsa Születési dátum: 1975-09-15
Vá: Hidegen nem... 7 éve, 7 hónapja  
Szia!
Az akkumulátorod indítóárama 45A-rel tud kevesebbet,mint ami a motornak kellene.A 165A-t két típus tudja(YUASA,BANNER)!

lacipapi írta::
Köszi, akkor ha jól értelmezem az akksi kb. rendbelevőnek tekinthető.
 
Naplózott Naplózott  
 
\"nekem nem kell légzsák,férfiként halok meg!\"
1999/07 R1100RT - 2005/07 F650GS
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
Az elejére
© 2022 F650.hu
Az oldalt a 3Gteam üzemelteti.