Online felhasználók

Bejelentkezés






Elfelejtett jelszó?
Kezdőlap arrow Fórum
F650.hu
Üdvözöljük, Vendég
Kérjük, hogy jelentkezzen be vagy regisztráljon.    Elfelejtette jelszavát?
Elektromos mizériák (1 fő olvassa) (1) Vendég
Új szálat/témakört csak akkor hozz létre a fórumban, ha megbizonyosodtál róla, hogy még nincs ezzel a témával foglalkozó szál! Ellenkező esetben irgum-burgum!
A végére Kedvencekhez hozzáadta: 2
TÉMA: Elektromos mizériák
#38701
NaSa (Adminisztrátor)
Értem én! Csak lesz...m!
Fórum adminisztrátor
Hozzászólások: 3091
graph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi nasa@emh.hu Születési dátum: 1957-08-02
Vá: Elektromos mizériák 4 éve, 8 hónapja  
Nézd át a hőpatron kábeleut is
 
Naplózott Naplózott  
 
[HGF]Libero_hun alias NaSa
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#38703
tamase (Felhasználó)
Valószinűleg újonc
Hozzászólások: 9
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi tamas.esch Lakóhely: Budapest-Érd Születési dátum: 1986-03-08
Vá: Elektromos mizériák 4 éve, 8 hónapja  
Okés, holnap meg tudod mutatni, mi az és merre találom : ) (én megyek hozzád a saját GS-emmel lánccserére ill. az olajleengedő csavart és alátétet rendeltem - a lefulladásos probléma a párom GS-énél jött elő).

Egyébként "borulás-szenzor" nincs ezekben a GS-ekben? Hátha az rendetlenkedik.. vagy a lábtartó szenzora esetleg?! Már nem tudok mire gondolni..
 
Naplózott Naplózott  
 
2x F650 GS 00-03 széria, korábban Ninja 636.. muhaha : )
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39169
Lorka (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 375
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Nő Lakóhely: Budapest
Vá: Elektromos mizériák 4 éve, 3 hónapja  
A bajom a következö a mocival. Megvolt a szabadonfuto csere moci indul minden fasza. Nagymosas vixolas minden szuper. Viszont az elso gurulaskor eszrevettem hogy jobbra nem megy az index.Hallani lehet ballra indexeléskor a szabalyos kattogast jobbra meg nem sak egy fura zörejt.Szeretem új relét (Esch Tamas rulz)beraktam muködik. Indul.Viszont gyanitom, hogy elindulas utan valami kinyirja.
Amit mindég indulas utan kapcsolok be az a ledes lampa. Az mukszik viszont rendesen es alapjaraton az nem csapta ki mikor probaltam. Mert beindulaskor megy az index utana kinyiffan. Es csak jobb oldalra döglik meg elöl hatul.
-beazas valami csatiba?
-valami biztositekhiba?
-kabeltörés?
-a oldaldekni folott a kabelkotegben baj? Az is bontva volt a szabadonf. miatt.


Tippek?
 
Naplózott Naplózott  
 
Módosítás: 2014.08.25 08:29 Név: Lorka.
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39433
grabovsky (Felhasználó)
A végtelenbe és tovább BMW-F650 Dakar nyergében !
Valószinűleg újonc
Hozzászólások: 2
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi Lakóhely: 2092 Budakeszi Születési dátum: 1965-09-07
Vá: Elektromos mizériák 3 éve, 9 hónapja  
Sziasztok !

Segítséget szeretnék kérni a következő jelenség megoldásában, hátha már valaki tapasztalt ilyet a saját járgányánál. Az indítási problémák a riasztó végleges bexarásával kezdődtek, majd annak kiszerelése után folytatódtak (nem indult sem hidegen sem melegen)kerreget és nyomta a szignált, akku csere következett !Most indul de leállítás után gyújtás levesz a műszerfal felől még mindig egy ütemes kattogó szignál hallható kb 1-2 percig és közben a ( kilométer és f.sz.mérő) mutatói kicsit ütemesen mozognak hozzá. tapasztalt már ilyet valaki.A fesszabályzót és a generátort a napokban fogom ellenőrizni. Akku saruk meghúzva rendesen.Más !! Vészvillogóhoz utólagosan szerelt már valaki kapcsolót ?? Ja ! A vas 2000. évjáratu dakar verzió.válaszokat előre is köszi
 
Naplózott Naplózott  
 
Módosítás: 2015.03.11 13:02 Név: grabovsky.
 
Grabó
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39434
metRS (Felhasználó)
Redituréjsz!!!! :D
Félig már itt lakik
Hozzászólások: 821
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi lukacs.rich@gmail.com Lakóhely: Homokmégy-Budapest Születési dátum: 1985-12-06
Vá: Elektromos mizériák 3 éve, 9 hónapja  
grabovsky írta::
Sziasztok !

Segítséget szeretnék kérni a következő jelenség megoldásában, hátha már valaki tapasztalt ilyet a saját járgányánál. Az indítási problémák a riasztó végleges bexarásával kezdődtek, majd annak kiszerelése után folytatódtak (nem indult sem hidegen sem melegen)kerreget és nyomta a szignált, akku csere következett !Most indul de leállítás után gyújtás levesz a műszerfal felől még mindig egy ütemes kattogó szignál hallható kb 1-2 percig és közben a ( kilométer és f.sz.mérő) mutatói kicsit ütemesen mozognak hozzá. tapasztalt már ilyet valaki.A fesszabályzót és a generátort a napokban fogom ellenőrizni. Akku saruk meghúzva rendesen.Más !! Vészvillogóhoz utólagosan szerelt már valaki kapcsolót ?? Ja ! A vas 2000. évjáratu dakar verzió.válaszokat előre is köszi



Ha olyan a hang mintha ora ketyegne akkor normalis.
 
Naplózott Naplózott  
 
Redituréjsz!!

Rico F650GS'04-->R1200GS ADV'08

Elektronikus Építési Napló vezetés
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39435
grabovsky (Felhasználó)
A végtelenbe és tovább BMW-F650 Dakar nyergében !
Valószinűleg újonc
Hozzászólások: 2
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi Lakóhely: 2092 Budakeszi Születési dátum: 1965-09-07
Vá: Elektromos mizériák 3 éve, 9 hónapja  
Köszi Igen olyan, csak dallamos !
 
Naplózott Naplózott  
 
Módosítás: 2015.03.11 15:26 Név: grabovsky.
 
Grabó
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39441
Jivula (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 382
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi Lakóhely: Mocsa Születési dátum: 1975-09-15
Vá: Elektromos mizériák 3 éve, 9 hónapja  
Tedd gyújtásra,de ne indítsd el.Vedd le a gyújtást.Tedd megint gyújtásra,indítsd el,állítsd le!

grabovsky írta::
Köszi Igen olyan, csak dallamos !
 
Naplózott Naplózott  
 
\"nekem nem kell légzsák,férfiként halok meg!\"
1999/07 R1100RT - 2005/07 F650GS
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39693
paprika3002 (Felhasználó)
Írogatott már párszor
Hozzászólások: 73
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Vá: Elektromos mizériák 3 éve, 5 hónapja  
Ha tudsz légyszi segíts! Támadt némi zűr a motorral...

Út közben egyszer csak leállt a motor, műszarfal elsötétedett az óra kivételével.
Aksi rendben, most éppen 12.9V.
A megszakító kapcsoló helyes állapotban van, biztosítékok rendben és van rajtuk feszültség.
Ha elforgatom a gyújtás kapcsolót parkoló állásba, akkor a hátsó lámpa világít.
Ha gyújtást adok rá, akkor a műszerfalon semmi visszajelzés nincs, csak az óra mutatja a pontos időt.
Tehát nem gyullad fel semmilyen visszajelző ikon, nem működnek az indexek, a tompított és az országúti fényszóró, és a lényeg hogy a motor sem indul.
Kibontottam a fényszóró - műszerfal kombót, a csatlakozókat széthúztam - összedugtam, semmi.
Gyors szemrevételezéssel átnéztem a vezetékeket sérülés miatt, nem találtam ilyet. Ezt este majd alaposabban átnézem.

Van valami ötlet / tanács?
Nagyon köszönöm.
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39697
Kókusz (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 358
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Vá: Elektromos mizériák 3 éve, 5 hónapja  
Szia!
Nekem volt ugyanilyen hibám, az egyik vezeték, ami a gyújtáskapcsolóhoz megy, tört el a kormánynyak mellett, ahol mozog, amikor elfordítjuk a kormányt. Szerencsére a kormány mozgatására néha érintkezett, így rájöttem, hol kell keresni a hibát. Forrasztással illetve az érintett részen a vezetékdarab cseréjével orvosolható volt a probléma. Ránézésre nem látszott a hiba, mert a vezeték szigetelése egyben volt, sőt, még azt hiszem van egy külső burok is, amiben többen mennek együtt, de tapintással érezni lehetett, hogy belül meg van szakadva a vezeték. Próbáld meg mozgatni a vezetékeket ráadott gyújtás mellett, és ha hasonló a hibád, akkor talán rájössz, hogy hol van a baj.
Nézd meg jól a biztosítékokat, hogy tényleg nincs-e velük probléma, és egyéb kontaktusokat, ha minden jónak látszik, akkor kezd el keresni, hogy hol lehet szakadás. Odaviheted egyébként az akksiról a 12V-ot a gyújtáskapcsoló megfelelő helyére, és ha úgy renden lesz, akkor a vezetékben a hiba valahol. Néha a gyújtáskapcsoló is tönkre tud menni, de az elég ritka lehet.
Nekem problémám volt még a duda vezetékének elszakadása, ami ha letestel, akkor az egyik biztosítékot is kivágja és elmegy a világítás, de olyankor a motor nem áll le, legalábbis nálam nem állt le.
Remélem gyorsan kiderül, hol a probléma.

Üdv: Kókusz

paprika3002 írta::
Ha tudsz légyszi segíts! Támadt némi zűr a motorral...

Út közben egyszer csak leállt a motor, műszarfal elsötétedett az óra kivételével.
Aksi rendben, most éppen 12.9V.
A megszakító kapcsoló helyes állapotban van, biztosítékok rendben és van rajtuk feszültség.
Ha elforgatom a gyújtás kapcsolót parkoló állásba, akkor a hátsó lámpa világít.
Ha gyújtást adok rá, akkor a műszerfalon semmi visszajelzés nincs, csak az óra mutatja a pontos időt.
Tehát nem gyullad fel semmilyen visszajelző ikon, nem működnek az indexek, a tompított és az országúti fényszóró, és a lényeg hogy a motor sem indul.
Kibontottam a fényszóró - műszerfal kombót, a csatlakozókat széthúztam - összedugtam, semmi.
Gyors szemrevételezéssel átnéztem a vezetékeket sérülés miatt, nem találtam ilyet. Ezt este majd alaposabban átnézem.

Van valami ötlet / tanács?
Nagyon köszönöm.
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39708
rolandver (Felhasználó)
Valószinűleg újonc
Hozzászólások: 12
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi Lakóhely: Galgahévíz Születési dátum: 1981-04-18
Vá: Elektromos mizériák 3 éve, 5 hónapja  
 
Naplózott Naplózott  
 
Módosítás: 2015.07.05 23:08 Név: rolandver.
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39709
rolandver (Felhasználó)
Valószinűleg újonc
Hozzászólások: 12
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi Lakóhely: Galgahévíz Születési dátum: 1981-04-18
Vá: Elektromos mizériák 3 éve, 5 hónapja  
Megoldódott?

tamase írta::
Okés, holnap meg tudod mutatni, mi az és merre találom : ) (én megyek hozzád a saját GS-emmel lánccserére ill. az olajleengedő csavart és alátétet rendeltem - a lefulladásos probléma a párom GS-énél jött elő).

Egyébként "borulás-szenzor" nincs ezekben a GS-ekben? Hátha az rendetlenkedik.. vagy a lábtartó szenzora esetleg?! Már nem tudok mire gondolni..
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39952
karika (Felhasználó)
Írogatott már párszor
Hozzászólások: 25
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi karika3 Lakóhely: Szigetszentmiklós Születési dátum: 1972-02-29
Vá: Elektromos mizériák 2 éve, 9 hónapja  
sziasztok

segítséget szeretnék kérni.
2004 es CS em van, hetek óta használom minden nap.ma hazafelé kb 300m re a házamtól elkezdett akadozni az alapjárat le leesett 1200 ra. le is állt párszor. ha beindult nem vette fel a fordulatot. szétszedtem a karburátort kitörölgettem kivettem az alapjárati motort is nem volt piszkos az sem. megnéztem a benzint nyomja a pumpa, a gyertyát kivettem szikra van. nehezen beindul durrog néha, van hogy pár pillanat után leáll van hogy megy 1/2-1 percig és utána áll le. megcsináltam a bmsc resetet, mindkét ajánlott módon. de nincs változás illetve a fordulatot most felveszi, de nem merek vele elindulni mert nem szeretném tolni hazafelé.. tanácstalan vagyok. gondolom elektronikus lehet a probléma.

köszönöm előre is a segítséget.
karika
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39954
Tito (Adminisztrátor)
Adminisztrátor
Hozzászólások: 1461
graphgraph
A felhasználó most jelen van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi A nép és a sport Lakóhely: Budapest, XIV. kerület Születési dátum: 1975-01-02
Vá: Elektromos mizériák 2 éve, 9 hónapja  
Szia Karika,

En legeloszor egy jo kolcsonakksival tennek kiserletet.

Tito
 
Naplózott Naplózott  
 
Dakar 05 Red Bull Edition
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39955
karika (Felhasználó)
Írogatott már párszor
Hozzászólások: 25
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi karika3 Lakóhely: Szigetszentmiklós Születési dátum: 1972-02-29
Vá: Elektromos mizériák 2 éve, 9 hónapja  
szia Tito

köszönöm, már csak egy jó kölcsön akksi tulajdonos kellene

annyit haladtam előre közben hogy a Veres Istvánnal beszéltem (Dunakeszi)
az Ő javaslatára lecseréltem az üzemanyagot, és a karburátoron az összes gumi tömítést (alapjárati motor, injektor). változás annyi hogy most úgy tűnik "csak az alapjárat tűnt el. a fordulatot felveszi, ha gázt adok nem ál le, de ha elengedem lefullad. az alapjárati motorra vagy a vezetékre gyanakszom.
de az elektromossághoz nem nagyon értek (illetve ahhoz sem) így nem tudom kimérni hol lehet a baj. most úgy folytatom hogy kiolvastatom a Veres úrral, azt mondta azt meg tudja pár perc alatt csinálni de a szerviznek nem áll neki mert áprilisig fullon van.
minden esetre bármi lesz is meg fogom írni okulásnak

karika
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39956
karika (Felhasználó)
Írogatott már párszor
Hozzászólások: 25
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi karika3 Lakóhely: Szigetszentmiklós Születési dátum: 1972-02-29
Vá: Elektromos mizériák 2 éve, 9 hónapja  
sziasztok

voltam Dunakeszin, megtörtént a kiolvasás, de nincs élő hibaüzenet.
annyit próbáltam még meg hogy az injektorház alatti gumi harangot féktisztítóval körbefújtam hátha esetleg fals levegőt szív,de nem jártam eredménnyel. ezek után kicseréltem az aksit, de ez sem javított a helyzeten.
autópályán mentem vele kb 100km-t úgy érzem ott sem az igazi nagyon enyhén mintha szakadozna de amúgy ott ment, de amint elvettem a gázt leállt.
azt figyeltem még meg hogy reggel indításkor kb 1 percig normálisan megy de amint elkezd felmelegedni kezd ingadozni az alapjárat és leáll. városi forgalomban használhatatlan,lámpánál vagy hagyom leállni, vagy forgatom 3e körül de úgy meg baromi hamar túlmelegszik, gázadásra megtorpan.
karika
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39957
NaSa (Adminisztrátor)
Értem én! Csak lesz...m!
Fórum adminisztrátor
Hozzászólások: 3091
graph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi nasa@emh.hu Születési dátum: 1957-08-02
Vá: Elektromos mizériák 2 éve, 9 hónapja  
Biztonság kép húzd le a feszszabályzó csatiját és nézd meg úgy mit csinál?
 
Naplózott Naplózott  
 
[HGF]Libero_hun alias NaSa
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39958
karika (Felhasználó)
Írogatott már párszor
Hozzászólások: 25
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi karika3 Lakóhely: Szigetszentmiklós Születési dátum: 1972-02-29
Vá: Elektromos mizériák 2 éve, 9 hónapja  
szia Nasa,

széthúztam a fesz szabályzó sarut. ott ahol kijön a blokkból a kábel köteg.
nincs változás. de nem tudom hogy ez problémát jelez e. új az akksi. elvileg vinnie kellene töltés nélkül is alapjáraton nem? autóval jártam már úgy hogy elment a töltés mert elszakadt a szíj de az autó ameddig az akku bírta működött. igazán egy mérőeszköz kellene meg egy ember aki ért hozzá. én hiába méricskélek a multiméterrel töltést, vagy bármit nem tudom a gyári értékeket. így nincs mihez viszonyítanom. ami tegnap történt: a kormánynál levő összes kábel korbácsot szétbontottam és átnéztem a kábeleket nincs e törés vagy kidörzsölés. de nem volt. visszacsomagoltam mindent. kivettem a reléket és megcsiszoltam a lábaikat. kivettem az üzemanyag szűrőt és kimostam mondjuk ami abból kijött elsőre az nagyon szutykos volt. sötét apró homok szerű szennyeződés volt benne, a sokadik átmosásra már teljesen tiszta benzin jött át. (folyásiránnyal ellentétes oldal felől mostam). elmentem és tele tankoltam omw nél a 100 oktános csili vili benzinnel. fel le motoroztam az MO on kb 50km t. fordulaton most hibátlanul megy de ahogy elveszem a gázt leáll. viszont újraindítás után rövidebb hosszabb ideig van alapjárat. de ez is változó van hogy azonnal leáll és van hogy csak a sokadik újraindítás után van alapjárat.
amire én gyanakszom: nem tudom a szűrő mikor volt utoljára cserélve lehet az járja a végét (persze ha el lenne szutykolódva magas fordulatszámon nem tudnám használni). a második gondolatom az alapjárati motor. a harmadik a levegő hőmérséklet érzékelő. ez utóbbi nem tudom be tud e zavarni de gondolom ha nem a valós értéket küldi a központi egységbe okozhat kalamajkát.
ha van ötlet előre is köszönöm a segítséget.
karika
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39959
NaSa (Adminisztrátor)
Értem én! Csak lesz...m!
Fórum adminisztrátor
Hozzászólások: 3091
graph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi nasa@emh.hu Születési dátum: 1957-08-02
Vá: Elektromos mizériák 2 éve, 9 hónapja  
Az 5 let azért volt mert ha a fesszabályzó elromlik akkor ilyeneket produkál, töltés van de rángat mert az egyik dióda elszállt benne. pl.
 
Naplózott Naplózott  
 
[HGF]Libero_hun alias NaSa
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39960
karika (Felhasználó)
Írogatott már párszor
Hozzászólások: 25
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi karika3 Lakóhely: Szigetszentmiklós Születési dátum: 1972-02-29
Vá: Elektromos mizériák 2 éve, 9 hónapja  
szia

értem, és köszönöm a tippet. ha jól gondolom mivel a leválasztás után is ugyanúgy produkálta a hibát más lehet a baj. én kifogytam az ötletekből illetve nincs újabb a tegnaphoz képest.
 
Naplózott Naplózott  
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
#39961
kolbányi (Felhasználó)
Rendszeres fórumozó
Hozzászólások: 263
graphgraph
A felhasználó távol van Kattintson ide a felhasználó profiljának megtekintéséhez
Nem: Férfi kolbanyi-antal Lakóhely: makó 6900 bajcsy zs ltp c/3 b 4.em 13. Születési dátum: 1953-01-26
Vá: Elektromos mizériák 2 éve, 9 hónapja  
Az alapjárati motort mosd ki benzinben.

Üdv:kolbányi!
 
Naplózott Naplózott  
 
2004-04-05 F-650 GS
  Az adminisztrátor megtiltotta a mindenki által történő hozzászólást.
Az elejére
© 2018 F650.hu
Az oldalt a 3Gteam üzemelteti.